debiancdn

AWS, Content Delivery Network and Debian

このアプリはお使いのNTT docomo HTC Nexus Oneに対応していません

久しぶりにNexus Oneを復活させてみたので、いまどきのアプリをいれてみた。

調子にのってChromeをいれようとおもったが、これはAndroid4.0以降じゃないと対応してないらしい。

やはり最新のがほしいなあ。どうしようか。

広告

コメントを残す

以下に詳細を記入するか、アイコンをクリックしてログインしてください。

WordPress.com ロゴ

WordPress.com アカウントを使ってコメントしています。 ログアウト / 変更 )

Twitter 画像

Twitter アカウントを使ってコメントしています。 ログアウト / 変更 )

Facebook の写真

Facebook アカウントを使ってコメントしています。 ログアウト / 変更 )

Google+ フォト

Google+ アカウントを使ってコメントしています。 ログアウト / 変更 )

%s と連携中